<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="icon" type="image/x-icon" href="https://www.online-tech-tips.com/wp-content/themes/ott/images/favicon.ico" />

	<!--[if lt IE 8]><link rel="stylesheet" href="https://www.online-tech-tips.com/wp-content/themes/ott/css/ie.css" type="text/css" media="screen"/><![endif]-->

	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,400i" rel="stylesheet">

	<link rel="pingback" href="https://www.online-tech-tips.com/xmlrpc.php" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/www.online-tech-tips.com\/gaming\/3-discord-games-for-gaming-anime-fans\/"},"publisher":{"@type":"Organization","name":"Online Tech Tips","logo":{"@type":"ImageObject","url":"https:\/\/www.online-tech-tips.com\/wp-content\/themes\/akic\/images\/favicon.ico","height":16,"width":16}},"headline":"3 Discord Games For Gaming &#038; Anime Fans","name":"3 Discord Games For Gaming &#038; Anime Fans","datePublished":"2020-05-21T06:00:00+00:00","dateModified":"2020-05-20T16:27:32+00:00","author":{"@type":"Person","name":"Craig Snyder"},"description":"","image":{"@type":"ImageObject","url":"https:\/\/www.online-tech-tips.com\/wp-content\/uploads\/2020\/05\/anime-discord.jpg","width":700,"height":300}}</script><title>3 Discord Games For Gaming &#038; Anime Fans</title>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://dapperdiscussion.com/v2nujNhoYXLULTeoGkxpoR8nZbG2UEre5NIaIA4ZJaLeKXIaxw2H2ef9FuO8Blz8e",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><link rel='dns-prefetch' href='//www.online-tech-tips.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//snigelweb-com.videoplayerhub.com' />
<link rel='dns-prefetch' href='//cmp.tech426.com' />
<link rel="alternate" type="application/rss+xml" title="Online Tech Tips &raquo; Feed" href="https://www.online-tech-tips.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online Tech Tips &raquo; Comments Feed" href="https://www.online-tech-tips.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online Tech Tips &raquo; 3 Discord Games For Gaming &#038; Anime Fans Comments Feed" href="https://www.online-tech-tips.com/gaming/3-discord-games-for-gaming-anime-fans/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1429675-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1429675-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.online-tech-tips.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='akic-style-css'  href='https://www.online-tech-tips.com/wp-content/themes/akic/style.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ott-style-css'  href='https://www.online-tech-tips.com/wp-content/themes/ott/style.min.css?ver=3.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.online-tech-tips.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' crossorigin='anonymous' src='https://kit.fontawesome.com/58f5073f35.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://snigelweb-com.videoplayerhub.com/videoloader.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cmp.tech426.com/latest/sncmp_stub.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.online-tech-tips.com/wp-json/' />
<link rel='prev' title='How To Fix Gboard Not Working On Android &#038; iOS' href='https://www.online-tech-tips.com/google-softwaretips/how-to-fix-gboard-not-working-on-android-ios/' />
<link rel="canonical" href="https://www.online-tech-tips.com/gaming/3-discord-games-for-gaming-anime-fans/" />
<link rel='shortlink' href='https://www.online-tech-tips.com/?p=69560' />
<link rel="alternate" type="application/json+oembed" href="https://www.online-tech-tips.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.online-tech-tips.com%2Fgaming%2F3-discord-games-for-gaming-anime-fans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.online-tech-tips.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.online-tech-tips.com%2Fgaming%2F3-discord-games-for-gaming-anime-fans%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="3 Discord Games For Gaming &#038; Anime Fans" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord.jpg.optimal.jpg" />
<meta property="og:url" name="og:url" content="https://www.online-tech-tips.com/gaming/3-discord-games-for-gaming-anime-fans/" />
<meta property="og:description" name="og:description" content="Discord’s popularity has boomed over the past several years during its transition from being marketed as a messenger for gamers to a more general communication platform. Discord servers are perfect [...]" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="Online Tech Tips" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" name="twitter:creator" content="@c89" />
<meta property="article:section" name="article:section" content="Gaming" />
<meta property="article:published_time" name="article:published_time" content="2020-05-21T06:00:00-04:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-05-20T16:27:32-04:00" />
<meta property="article:author" name="article:author" content="https://www.online-tech-tips.com/author/csnyder/" />
<link rel="amphtml" href="https://www.online-tech-tips.com/gaming/3-discord-games-for-gaming-anime-fans/amp/">
	<script>
	window.__cmp('setLogo', "//online-tech-tips.com/wp-content/themes/ott/images/favicon.ico", function(result){});
	window.__cmp('setPrivacyPolicy', "//online-tech-tips.com/privacy-policy", function(result){});
	</script>
	<script async type="text/javascript" src="//cdn.tech426.com/pub/online-tech-tips.com/20200122/snhb-online-tech-tips.com.min.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		adsbygoogle = window.adsbygoogle || [];
		adsbygoogle.pauseAdRequests=1;

		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: 'ca-pub-1045480802991839',
	    enable_page_level_ads: true
	  });
	</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-69560 single-format-standard gaming no-ie" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">


<div class="site-container">
	<header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="logo">
			<a href="https://www.online-tech-tips.com/" title="Online Tech Tips">
				Online Tech Tips			</a>
		</div>
		<button class="search-toggle icon-search"><i class="fas fa-search"></i><span class="screen-reader-text">Search</span></button>
		<button class="menu-toggle icon-reorder"><i class="fas fa-bars"></i><span class="screen-reader-text">Menu</span></button>
		<nav class="nav-primary"><ul id="menu-categories" class="menu menu-primary menu-wrap"><li id="menu-item-55430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55430"><a>Windows</a>
<ul class="sub-menu">
	<li id="menu-item-58235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58235"><a href="https://www.online-tech-tips.com/category/windows-10/">Windows 10</a></li>
	<li id="menu-item-55435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55435"><a href="https://www.online-tech-tips.com/category/windows-8/">Windows 8</a></li>
	<li id="menu-item-55434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55434"><a href="https://www.online-tech-tips.com/category/windows-7/">Windows 7</a></li>
	<li id="menu-item-55436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55436"><a href="https://www.online-tech-tips.com/category/windows-vista/">Windows Vista</a></li>
	<li id="menu-item-55437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55437"><a href="https://www.online-tech-tips.com/category/windows-xp/">Windows XP</a></li>
</ul>
</li>
<li id="menu-item-55431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55431"><a>Tips</a>
<ul class="sub-menu">
	<li id="menu-item-55438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55438"><a href="https://www.online-tech-tips.com/category/computer-tips/">Computer Tips</a></li>
	<li id="menu-item-55439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55439"><a href="https://www.online-tech-tips.com/category/google-softwaretips/">Google Tips</a></li>
	<li id="menu-item-55440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55440"><a href="https://www.online-tech-tips.com/category/internet-explorer-tips/">Internet Explorer Tips</a></li>
	<li id="menu-item-55442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55442"><a href="https://www.online-tech-tips.com/category/ms-office-tips/">MS Office Tips</a></li>
	<li id="menu-item-55441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55441"><a href="https://www.online-tech-tips.com/category/mac-os-x/">Mac OS X</a></li>
	<li id="menu-item-61717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61717"><a href="https://www.online-tech-tips.com/category/smart-home/">Smart Home</a></li>
	<li id="menu-item-55443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55443"><a href="https://www.online-tech-tips.com/category/web-site-tips/">Web Site Tips</a></li>
</ul>
</li>
<li id="menu-item-55432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55432"><a>Software</a>
<ul class="sub-menu">
	<li id="menu-item-55444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55444"><a href="https://www.online-tech-tips.com/category/software-reviews/">Reviews</a></li>
	<li id="menu-item-55445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55445"><a href="https://www.online-tech-tips.com/category/free-software-downloads/">Free Downloads</a></li>
</ul>
</li>
<li id="menu-item-55433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55433"><a>Other</a>
<ul class="sub-menu">
	<li id="menu-item-55446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55446"><a href="https://www.online-tech-tips.com/category/cool-websites/">Cool Websites</a></li>
	<li id="menu-item-55448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55448"><a href="https://www.online-tech-tips.com/category/gadgets/">Gadgets</a></li>
	<li id="menu-item-55449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55449"><a href="https://www.online-tech-tips.com/category/smartphones/">Smartphones</a></li>
	<li id="menu-item-55447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55447"><a href="https://www.online-tech-tips.com/category/fun-stuff/">Fun Stuff</a></li>
	<li id="menu-item-63297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63297"><a href="https://www.online-tech-tips.com/category/gaming/">Gaming</a></li>
</ul>
</li>
</ul></nav>		<div class="search-primary"><form class="search-form" method="get" id="cse-search-box" action="https://www.online-tech-tips.com" role="search"><input type="hidden" name="s" id="forcesearch" /><input type="search" name="q" id="txtGoogleSearch" placeholder="Search this website" autocomplete="off" value="" /></form></div>
	</header>
	<div class="entry-header">
	<h1 class="entry-title" itemprop="headline">3 Discord Games For Gaming &#038; Anime Fans</h1>

	  <div class="akic-authorheader">
    <div class="avatar-img">
      <img alt='Author avatar' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=48&#038;d=mm&#038;r=g" /><noscript><img alt='Author avatar' src='https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript>    </div>
    <div class="akic-byline">
      <span class="akic-no-mobile-written-by">Written </span>by: <span itemprop="author" itemscope itemtype="https://schema.org/Person" class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
        <a href="https://www.online-tech-tips.com/author/csnyder/" itemprop="url"><span itemprop="name">Craig Snyder</span></a>,       </span>
            <span>Twitter: <a target="_blank" href="https://twitter.com/c89">@c89</a></span>      <br/>
      <span class="akic-no-mobile-posted-on">Posted on: </span><time class="entry-published updated" datetime="2020-05-21T06:00:00-04:00" itemprop="datePublished" title="Thursday, May 21, 2020, 6:00 am">May 21st, 2020</time>
      <span class="category">in: <a href="https://www.online-tech-tips.com/category/gaming/" rel="category tag">Gaming</a></span>
    </div>
  </div>
</div>
	<div id="content-wrap" class="content-wrap wrap">

<main id="content" class="content" role="main">

			
			<div id="post-69560" class="post-69560 post type-post status-publish format-standard has-post-thumbnail category-gaming gaming" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<div class="entry-content" itemprop="articleBody">
					<div class="post-ad-top adsense-block" id="adsense-block-6">		<div class="adsense-block-wrap" style="width: 336px;">
			<ins class="adsbygoogle adsense-block-6"
				style="display:block"
				data-ad-client="ca-pub-1045480802991839"
				data-ad-slot="2064213898"
				data-ad-format="rectangle">
			</ins>
		</div>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>					<div class="KonaBody">
<p>Discord’s popularity has boomed over the past several years during its transition from being marketed as a messenger for gamers to a more general communication platform. <a href="https://www.online-tech-tips.com/computer-tips/how-to-make-a-discord-server/" target="_blank" rel="noreferrer noopener">Discord servers</a> are perfect for websites, internet personalities, and more—they’re one of the easiest ways to build an internet community for a brand, service, or hobby.</p>



<p>With this popularity has come a surge in the development of third-party applications, such as <a href="https://www.online-tech-tips.com/software-reviews/10-best-discord-bots-every-server-owner-should-try/" target="_blank" rel="noreferrer noopener">Discord bots</a>. These bots have become more and more creative as Discord grows older, and some have evolved into full-fledged, text/image-based games that people can play entirely through Discord.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69561" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-300x168.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-80x45.jpg.optimal.jpg 80w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord.jpg.optimal.jpg" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord.jpg.optimal.jpg" alt="" class="wp-image-69561" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-300x168.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-80x45.jpg.optimal.jpg 80w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<p>For those interested in gaming and anime, there’s good news—many of the most unique Discord game bots cater to these niches. In this article, let’s go over three of the most interesting Discord games for gaming and anime fans that can be played through a bot.</p>



<h2><a href="https://top.gg/bot/646937666251915264" target="_blank" rel="noreferrer noopener"><strong>Karuta</strong></a></h2>



<p>Launched in February 2020, Karuta is a new bot that’s quickly gaining popularity. It offers a fun way to collect over 70,000 individual anime characters as cards through Discord.</p>



<p>When added to a server, Karuta works by letting individual players run a command (k!drop) on a timed interval, which rolls a set of cards in a public channel for the player and others to choose from. Beneath these cards will be a set of reactions, numbered up to three, which players can tap or click on.&nbsp;</p>



<p>Whoever is first to react gets the card corresponding to the reaction number, which will then put the player’s claiming ability on a brief cooldown.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id='snhb-In_content_1-0'></div></div>




<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69562" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1.png 563w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1-300x204.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1-73x50.png 73w" data-lazy-sizes="(max-width: 563px) 100vw, 563px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1.png" alt="" class="wp-image-69562" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1.png 563w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1-300x204.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-1-73x50.png 73w" sizes="(max-width: 563px) 100vw, 563px" /></noscript></figure></div>



<p>Cards will also automatically drop as players in the server chat actively. In large servers, the designated Karuta channel is often very busy due to both the active and passive drop methods.</p>



<p>Karuta is a Discord game with a global economy, meaning cards obtained in one server persist across all others. Cards drop with one of five qualities—damaged, poor, good, excellent, or mint—which visually affects them. There are also print numbers, adding an extra layer of rarity and vanity. Players can spend gold to upgrade cards up to mint condition, which unlocks further progression and cosmetic options, such as dyeing.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69563" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2.png 680w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2-300x110.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2-80x29.png 80w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2.png" alt="" class="wp-image-69563" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2.png 680w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2-300x110.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/karuta-2-80x29.png 80w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<p>Karuta also has a very active trade economy and multiple different currency types to keep things interesting. The bot also takes a very strong stance against cheating, not allowing players to use multiple accounts or bots, and bans players who commit these offenses. Those players’ cards are then sent to a special global auction system where they are distributed back into the economy.</p>



<p>For anime fans and collectors or completionists, Karuta is an incredibly addictive bot.</p>



<h2><a href="https://top.gg/bot/pokecord" target="_blank" rel="noreferrer noopener"><strong>Pokécord</strong></a></h2>



<p>Pokécord has been around for years and has established itself as one of the truest ways to experience the world of Pokémon through Discord.</p>



<p>To play Pokécord, just add the bot to a server and allow it to monitor channels where users actively chat. As this happens, Pokécord will automatically spawn Pokémon for members of the server to catch. To catch a Pokémon, players need to type the p!catch command followed by the Pokémon’s name.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69564" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1.png 566w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1-300x276.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1-54x50.png 54w" data-lazy-sizes="(max-width: 566px) 100vw, 566px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1.png" alt="" class="wp-image-69564" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1.png 566w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1-300x276.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-1-54x50.png 54w" sizes="(max-width: 566px) 100vw, 566px" /></noscript></figure></div>



<p>Pokécord is a blend of casual trivia and a typing speed contest. The most knowledgeable Pokémon fans who can type the fastest will find themselves with the largest collection of Pokémon.</p>



<p>When caught, each Pokémon rolls a level and IVs, or Individual Values, which help determine its overall power level and value (for trading). This makes the bot’s economy much deeper than just catching the Pokémon a player may want—catching one with perfect IVs is the ultimate goal. Each Pokémon’s level passively increases as players chat in Discord servers that feature the bot.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69565" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-2.png 151w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-2-29x50.png 29w" data-lazy-sizes="(max-width: 151px) 100vw, 151px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-2.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-2.png" alt="" class="wp-image-69565" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-2.png 151w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/pokecord-2-29x50.png 29w" sizes="(max-width: 151px) 100vw, 151px" /></noscript></figure></div>



<p>While “catching ‘em all” is the main draw to Pokécord, there is a robust battling system that takes advantage of IVs. While other bots, such as <a href="https://top.gg/bot/438057969251254293" target="_blank" rel="noreferrer noopener">Myuu</a>, may do better of a job than Pokécord at simulating a true Pokémon battle experience, the sheer size of Pokécord—currently over a million Discord game servers—keeps it on top. Pokémon fans will love this bot.</p>



<h2><a href="https://top.gg/bot/432610292342587392" target="_blank" rel="noreferrer noopener"><strong>Mudae</strong></a></h2>



<p>Mudae puts an interesting spin on the collection-style game of other bots in this article. Mudae is a Discord bot featuring characters from anime and video games that allows individual servers to run their own local “economy.” Karuta and Pokécord are both global, meaning players’ progress transfers with them across servers, but Mudae puts server owners in control of how the game works.</p>



<p>In Mudae, players are able to roll collectible characters based on several parameters—$hg will roll male characters from video games, $wa will roll female characters from anime, etc. Mudae’s gimmick is collecting “husbandos” and “waifus”, both popular terms in anime culture to describe beloved male and female characters, respectively.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69566" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1.png 505w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1-263x300.png 263w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1-44x50.png 44w" data-lazy-sizes="(max-width: 505px) 100vw, 505px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1.png" alt="" class="wp-image-69566" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1.png 505w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1-263x300.png 263w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-1-44x50.png 44w" sizes="(max-width: 505px) 100vw, 505px" /></noscript></figure></div>



<p>In Mudae, clicking the heart reaction beneath unclaimed rolls will allow players to “marry” these characters, putting them in sole possession of it. Since the game is localized, this means that each character can only be claimed by one person at a time.</p>



<p>Mudae also features a deep currency system, kakera, which allows players to level up badges that augment the way they experience the game. For example, players can use their kakera to forge a Bronze badge that will give them an additional wishlist slot, which will ping them when a character they wish for has been rolled.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-69567" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2.png 389w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2-300x132.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2-80x35.png 80w" data-lazy-sizes="(max-width: 389px) 100vw, 389px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2.png" alt="" class="wp-image-69567" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2.png 389w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2-300x132.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/mudae-2-80x35.png 80w" sizes="(max-width: 389px) 100vw, 389px" /></noscript></figure></div>



<p>Mudae brings together both anime and gaming characters and is especially great in smaller servers due to its finite spawning system.</p>



<p>The Discord games listed above would be a great addition to any server filled with fans of video games or anime, and all three are regularly updated to keep things fresh. Do you have any questions or comments about any of these bots? If so, feel free to leave a comment below.</p>
</div>
				</div>

				<div class="entry-footer">

	<div class="aboveauthorbox">
		<div id='snhb-In_content_2-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f4e84-158' style='display: none !important'></span>
	</div>

	<div class="authorbox">
		<div class="authoravatar">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e8f40ba42a5cc58364629782c9ad99e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript>		</div>
		<div class="authorpostinfo">
			<div itemprop="description">
				<p>Craig is a long-time writer, coder, and marketer with years of experience in the technology and gaming spaces. Since 2008, he's worked remotely with some of the most notable publications in these industries, specializing in Windows, PC hardware and software, automation, and the like. <a href='https://www.online-tech-tips.com/author/csnyder/'>Read Craig's Full Bio</a></p>
			</div>
		</div>
	</div>
</div>

			</div>

		
	
	<div class="related-posts">
	<h4 id="related">Read More Posts:</h4>
	<div class="related-posts-flex">
								<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/ms-office-tips/track-changes-in-excel/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2008/09/review-track-changes-140x85.jpg.optimal.jpg 140w, https://www.online-tech-tips.com/wp-content/uploads/2008/09/review-track-changes-70x43.jpg.optimal.jpg 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2008/09/review-track-changes-140x85.jpg.optimal.jpg" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2008/09/review-track-changes-140x85.jpg.optimal.jpg" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2008/09/review-track-changes-140x85.jpg.optimal.jpg 140w, https://www.online-tech-tips.com/wp-content/uploads/2008/09/review-track-changes-70x43.jpg.optimal.jpg 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/ms-office-tips/track-changes-in-excel/" rel="bookmark">How to Track Changes in Excel</a>
					</span>
				</div>
							<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/computer-tips/best-2019-budget-gaming-cpus-compared-intel-vs-ryzen-for-low-end-builds/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-80x50.png 80w, https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-80x50.png 80w, https://www.online-tech-tips.com/wp-content/uploads/2019/05/i5-versus-ryzen-7-2600x-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/computer-tips/best-2019-budget-gaming-cpus-compared-intel-vs-ryzen-for-low-end-builds/" rel="bookmark">Best 2019 Budget Gaming CPUs Compared &#8211; Intel vs Ryzen for Low End Builds</a>
					</span>
				</div>
							<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/google-softwaretips/how-to-convert-a-powerpoint-presentation-into-google-slides/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/google-softwaretips/how-to-convert-a-powerpoint-presentation-into-google-slides/" rel="bookmark">How To Convert a PowerPoint Presentation Into Google Slides</a>
					</span>
				</div>
							<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/ms-office-tips/outlook-tip-1-how-to-attach-another-outlook-item-email-contact-task-or-calendar-item-to-an-email/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2007/03/insert-item-outlook-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2007/03/insert-item-outlook-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2007/03/insert-item-outlook-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2007/03/insert-item-outlook-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2007/03/insert-item-outlook-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2007/03/insert-item-outlook-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/ms-office-tips/outlook-tip-1-how-to-attach-another-outlook-item-email-contact-task-or-calendar-item-to-an-email/" rel="bookmark">How to Attach Another Outlook Item (Email, Contact, Task, or Calendar Item) to an Email</a>
					</span>
				</div>
					</div>
</div>

	
<div id="disqus_thread"></div>

	<div class="akic_after_comments">
	<div class="ott-in-content-bottom" style="text-align:center;">
	<div id='snhb-In_content_3-0' class='adsense-block'></div>
	<span class='bt-uid-tg' data-uid='5bdc7f7467-158' style='display: none !important'></span>
</div>
	</div>
</main> <!-- End content -->

<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div class="widget social-signup" id="social-signup-4"><h4 class="widgettitle">Daily Email Newsletter</h4>		<!-- Begin Mailchimp Signup Form -->
		<div id="mc_embed_signup" class="sidebar-signup-form">
			<form action="https://online-tech-tips.us7.list-manage.com/subscribe/post?u=cea4775e8e99a3e05dd31829e&amp;id=15faf51d16" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
			    	<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email sideform-email" id="mce-EMAIL" placeholder="Enter your email and hit enter">
						<input class="sideform-submit" type="submit" value="&#9658;" name="subscribe" id="mc-embedded-subscribe">
					</div>

					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cea4775e8e99a3e05dd31829e_15faf51d16" tabindex="-1" value=""></div>
			    </div>
			</form>
		</div>
		<!--End mc_embed_signup-->
		<div class="social-links"><span class="social-icon"><a target="blank" rel="nofollow" class="icon-youtube" href="https://www.youtube.com/user/onlinetechtips"><i class="fab fa-youtube"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-twitter" href="https://twitter.com/ott_akic"><i class="fab fa-twitter"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-insta" href="https://www.instagram.com/ott_akic"><i class="fab fa-instagram"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-facebook" href="https://www.facebook.com/onlinetechtips"><i class="fab fa-facebook-square"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-linkedin" href="https://www.linkedin.com/company/onlinetechtips"><i class="fab fa-linkedin-in"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-envelope" href="mailto:a&#107;ish&#111;&#114;e&#64;&#111;&#110;&#108;&#105;&#110;&#101;&#45;te&#99;&#104;-&#116;&#105;&#112;&#115;&#46;&#99;&#111;m"><i class="fas fa-envelope"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-rss" href="https://www.online-tech-tips.com/feed/"><i class="fas fa-rss-square"></i></a></span></div></div><div class="widget widget_text" id="text-5">			<div class="textwidget"><div id='snhb-sidebar_1-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f10b5-158' style='display: none !important'></span> </div>
		</div><div class="widget featured-posts widget-post-list" id="featured-posts-3"><h4 class="widgettitle">Featured Posts</h4><ul><li><a class="item-image" href="https://www.online-tech-tips.com/cool-websites/how-to-view-your-credit-report-and-credit-score-for-free/" rel="bookmark" title="How to View Your Credit Report and Credit Score for Free"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/cool-websites/how-to-view-your-credit-report-and-credit-score-for-free/" rel="bookmark" title="How to View Your Credit Report and Credit Score for Free">How to View Your Credit Report and Credit Score for Free</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/mac-os-x/7-os-x-tip-for-windows-users/" rel="bookmark" title="7 OS X Tips for Windows Users"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/mac-os-x/7-os-x-tip-for-windows-users/" rel="bookmark" title="7 OS X Tips for Windows Users">7 OS X Tips for Windows Users</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/computer-tips/check-vpn-connection-actually-encrypted/" rel="bookmark" title="How to Check if Your VPN Connection is Actually Encrypted"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/computer-tips/check-vpn-connection-actually-encrypted/" rel="bookmark" title="How to Check if Your VPN Connection is Actually Encrypted">How to Check if Your VPN Connection is Actually Encrypted</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/smartphones/best-free-apps-new-iphone/" rel="bookmark" title="The Best Free Apps for a New iPhone"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/smartphones/best-free-apps-new-iphone/" rel="bookmark" title="The Best Free Apps for a New iPhone">The Best Free Apps for a New iPhone</a></li></ul></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div id='snhb-sidebar_2-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f20d2-158' style='display: none !important'></span> </div>
		</div><div class="widget recent-posts widget-post-list" id="recent-posts-4"><h4 class="widgettitle">Recent Posts</h4><ul><li><a class="item-image" href="https://www.online-tech-tips.com/gaming/3-discord-games-for-gaming-anime-fans/" rel="bookmark" title="3 Discord Games For Gaming &#038; Anime Fans"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/anime-discord-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/gaming/3-discord-games-for-gaming-anime-fans/" rel="bookmark" title="3 Discord Games For Gaming &#038; Anime Fans">3 Discord Games For Gaming &#038; Anime Fans</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/google-softwaretips/how-to-fix-gboard-not-working-on-android-ios/" rel="bookmark" title="How To Fix Gboard Not Working On Android &#038; iOS"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/fix-gboard-android-ios-featured-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/fix-gboard-android-ios-featured-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/fix-gboard-android-ios-featured-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/fix-gboard-android-ios-featured-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/fix-gboard-android-ios-featured-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/fix-gboard-android-ios-featured-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/google-softwaretips/how-to-fix-gboard-not-working-on-android-ios/" rel="bookmark" title="How To Fix Gboard Not Working On Android &#038; iOS">How To Fix Gboard Not Working On Android &#038; iOS</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/smartphones/4-early-access-games-for-android-worth-checking-out/" rel="bookmark" title="4 Early Access Games in 2020 for Android Worth Checking Out"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/Early-Access-Games-VIP-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/Early-Access-Games-VIP-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/Early-Access-Games-VIP-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/Early-Access-Games-VIP-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/Early-Access-Games-VIP-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/Early-Access-Games-VIP-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/smartphones/4-early-access-games-for-android-worth-checking-out/" rel="bookmark" title="4 Early Access Games in 2020 for Android Worth Checking Out">4 Early Access Games in 2020 for Android Worth Checking Out</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/computer-tips/how-to-track-the-original-location-of-an-email-via-its-ip-address/" rel="bookmark" title="How to Track the Original Location of an Email via its IP Address"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-75x50.png 75w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-75x50.png 75w, https://www.online-tech-tips.com/wp-content/uploads/2020/05/detective-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/computer-tips/how-to-track-the-original-location-of-an-email-via-its-ip-address/" rel="bookmark" title="How to Track the Original Location of an Email via its IP Address">How to Track the Original Location of an Email via its IP Address</a></li></ul></div><div class="widget posts-random widget-post-list" id="posts-random-2"><h4 class="widgettitle">Random Posts</h4><ul><li><a class="item-image" href="https://www.online-tech-tips.com/windows-10/15-new-windows-10-features-you-need-to-start-using/" rel="bookmark" title="15 New Windows 10 Features You Need to Start Using"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/04/windows-10-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/04/windows-10-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/04/windows-10-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/04/windows-10-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/04/windows-10-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/04/windows-10-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/windows-10/15-new-windows-10-features-you-need-to-start-using/" rel="bookmark" title="15 New Windows 10 Features You Need to Start Using">15 New Windows 10 Features You Need to Start Using</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/ms-office-tips/use-excel-mobiles-new-insert-data-from-picture-function/" rel="bookmark" title="Use Excel Mobile&#8217;s New &#8220;Insert Data From Picture&#8221; Function"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/07/ms-excel-icon-27-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/07/ms-excel-icon-27-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/07/ms-excel-icon-27-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/07/ms-excel-icon-27-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/07/ms-excel-icon-27-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/07/ms-excel-icon-27-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/ms-office-tips/use-excel-mobiles-new-insert-data-from-picture-function/" rel="bookmark" title="Use Excel Mobile&#8217;s New &#8220;Insert Data From Picture&#8221; Function">Use Excel Mobile&#8217;s New &#8220;Insert Data From Picture&#8221; Function</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/software-reviews/how-to-use-slack-as-your-second-brain/" rel="bookmark" title="How To Use Slack As Your Second Brain"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/06/devices-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/06/devices-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/06/devices-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/06/devices-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/06/devices-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/06/devices-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/software-reviews/how-to-use-slack-as-your-second-brain/" rel="bookmark" title="How To Use Slack As Your Second Brain">How To Use Slack As Your Second Brain</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/google-softwaretips/how-to-convert-a-powerpoint-presentation-into-google-slides/" rel="bookmark" title="How To Convert a PowerPoint Presentation Into Google Slides"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/09/cropped-selected-slide-in-your-Google-Slides-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/google-softwaretips/how-to-convert-a-powerpoint-presentation-into-google-slides/" rel="bookmark" title="How To Convert a PowerPoint Presentation Into Google Slides">How To Convert a PowerPoint Presentation Into Google Slides</a></li></ul></div><div class="widget widget_text" id="text-7">			<div class="textwidget"><div id='snhb-sidebar_3-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f3d68-158' style='display: none !important'></span> </div>
		</div></aside>

	</div> <!-- Ending content-wrap -->
</div> <!-- close site-container -->

	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-widget-row">
			<div class="wrap">
				<div class="footer-widget-block footer-widget-left">
					<div class="widget_text widget widget_custom_html" id="custom_html-3"><h4 class="widgettitle">Our Publishing Family</h4><div class="textwidget custom-html-widget"><div style="color:white">
	Online Tech Tips is part of the AK Internet Consulting publishing family. 
</div>
<div>
	<ul style="padding-top:10px;color:white">
<li style="padding-bottom:3px">
<a href="https://helpdeskgeek.com" target="_blank" rel="nofollow noopener noreferrer" style="color:white">HELP DESK GEEK</a>
</li>
<li style="padding-bottom:3px">
<a href="https://thebackroomtech.com" target="_blank" rel="nofollow noopener noreferrer" style="color:white">THE BACK ROOM TECH</a>
</li>
<li>
<a href="https://www.switchingtomac.com" target="_blank" rel="nofollow noopener noreferrer" style="color:white">SWITCHING TO MAC</a>
</li>
	</ul>
</div></div></div>				</div>

				<div class="footer-widget-block footer-widget-center">
					<div class="widget social-signup" id="social-signup-5"><h4 class="widgettitle">Daily Email Newsletter</h4>		<!-- Begin Mailchimp Signup Form -->
		<div id="mc_embed_signup" class="sidebar-signup-form">
			<form action="https://online-tech-tips.us7.list-manage.com/subscribe/post?u=cea4775e8e99a3e05dd31829e&amp;id=15faf51d16" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
			    	<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email sideform-email" id="mce-EMAIL" placeholder="Enter your email and hit enter">
						<input class="sideform-submit" type="submit" value="&#9658;" name="subscribe" id="mc-embedded-subscribe">
					</div>

					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cea4775e8e99a3e05dd31829e_15faf51d16" tabindex="-1" value=""></div>
			    </div>
			</form>
		</div>
		<!--End mc_embed_signup-->
		<h4 class="widgettitle">Connect With Us</h4><div class="social-links"><span class="social-icon"><a target="blank" rel="nofollow" class="icon-youtube" href="https://www.youtube.com/user/onlinetechtips"><i class="fab fa-youtube"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-twitter" href="https://twitter.com/ott_akic"><i class="fab fa-twitter"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-insta" href="https://www.instagram.com/ott_akic"><i class="fab fa-instagram"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-facebook" href="https://www.facebook.com/onlinetechtips"><i class="fab fa-facebook-square"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-linkedin" href="https://www.linkedin.com/company/onlinetechtips"><i class="fab fa-linkedin-in"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-envelope" href="mailto:ak&#105;&#115;ho&#114;e&#64;o&#110;l&#105;&#110;&#101;&#45;t&#101;&#99;&#104;&#45;&#116;&#105;&#112;s.&#99;om"><i class="fas fa-envelope"></i></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-rss" href="https://www.online-tech-tips.com/feed/"><i class="fas fa-rss-square"></i></a></span></div></div>				</div>

				<div class="footer-widget-block footer-widget-right">
					<div class="widget about-block" id="about-block-2"><h4 class="widgettitle">About Online Tech Tips</h4><p>Welcome to Online Tech Tips – A blog that provide readers with daily computer tutorials, technology news, software reviews, and personal computing tips. My name is Aseem Kishore and I am a full-time professional blogger. I graduated from Emory University with a degree in Computer Science and Mathematics.</p>
<a class="read-more" rel="author" href="https://www.online-tech-tips.com/about">Read More</a></div>				</div>
			</div>
		</div>

		<div class="footer-info-row">
			<div class="wrap">
				<p><a href="https://www.online-tech-tips.com/">Home</a>
<a href="https://www.online-tech-tips.com/about/">About</a>
<a href="https://www.online-tech-tips.com/contact/">Contact</a>
<a href="https://www.online-tech-tips.com/privacy-policy/">Privacy Policy</a>
</p>
				<p class="copyright">Copyright &copy; 2007-2020 Online Tech Tips.com, LLC All Rights Reserved</p>
			</div>
		</div>

	</footer>

	<script>
jQuery('#iabconsent').on('click',function(e){
	e.preventDefault();
	window.__cmp('showGUI', null, function(result){
		snhb.console.debug("Opening Consent Management Platform...");
	});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"onlinetechtips"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"69560 https:\/\/www.online-tech-tips.com\/?p=69560","disqusShortname":"onlinetechtips","disqusTitle":"3 Discord Games For Gaming & Anime Fans","disqusUrl":"https:\/\/www.online-tech-tips.com\/gaming\/3-discord-games-for-gaming-anime-fans\/","postId":"69560"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-content/themes/akic/lib/js/picturefill.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-content/themes/akic/lib/js/akicGlobal.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.online-tech-tips.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.online-tech-tips.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- google_ad_section_end -->
