<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="icon" type="image/x-icon" href="https://www.online-tech-tips.com/wp-content/themes/ott/images/favicon.ico" />

            
        <meta name="description"  content="Microsoft Word is essential for anyone who does any sort of work with documents. Word's been around for so long, it's impossible to imagine doing office, school, or any other type of digital work without it." />
    
    <!--[if lt IE 8]><link rel="stylesheet" href="https://www.online-tech-tips.com/wp-content/themes/ott/css/ie.css" type="text/css" media="screen"/><![endif]-->

    <!-- <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i&display=swap" rel="stylesheet"> !-->
    <!-- <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,400i&display=swap" rel="stylesheet"> !-->
    

    <link rel="pingback" href="https://www.online-tech-tips.com/xmlrpc.php" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/www.online-tech-tips.com\/ms-office-tips\/how-to-make-a-booklet-in-word\/"},"publisher":{"@type":"Organization","name":"Online Tech Tips","logo":{"@type":"ImageObject","url":"https:\/\/www.online-tech-tips.com\/wp-content\/themes\/akic\/images\/favicon.ico","height":16,"width":16}},"headline":"How to Make a Booklet in Word","name":"How to Make a Booklet in Word","datePublished":"2021-02-18T18:00:59+00:00","dateModified":"2021-02-18T10:55:45+00:00","author":{"@type":"Person","name":"Anya Zhukova"},"description":"","image":{"@type":"ImageObject","url":"https:\/\/www.online-tech-tips.com\/wp-content\/uploads\/2021\/02\/Featured-Image.jpg","width":700,"height":300}}</script><script>var et_site_url='https://www.online-tech-tips.com';var et_post_id='75436';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><style media="all">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</style><title>How to Make a Booklet in Word</title>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var snhb = snhb || {}; snhb.options = snhb.options || {}; snhb.queue = snhb.queue || []; snhb.modules = {};
googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
var additionalAdSlots = [];

additionalAdSlots.push(googletag.defineSlot('/22152718/online-tech-tips.com//outstream_video', [1, 1], 'div-gpt-ad-1602599157145-0').addService(googletag.pubads()));
additionalAdSlots.push(googletag.defineSlot('/22152718/online-tech-tips.com//sticky_mobile', [[320, 50]], 'div-gpt-ad-1602599214857-0').addService(googletag.pubads())); 
snhb.queue.push(function(){ snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots); });

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script async type="text/javascript" src="//cdn.snigelweb.com/extras/StickyAdunits.min.js"></script><link rel='dns-prefetch' href='//cdn.snigelweb.com' />
<link rel="alternate" type="application/rss+xml" title="Online Tech Tips &raquo; Feed" href="https://www.online-tech-tips.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online Tech Tips &raquo; Comments Feed" href="https://www.online-tech-tips.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online Tech Tips &raquo; How to Make a Booklet in Word Comments Feed" href="https://www.online-tech-tips.com/ms-office-tips/how-to-make-a-booklet-in-word/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1429675-6"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-1429675-6';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-1429675-6', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		



<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.online-tech-tips.com","hash_tracking":"false","ua":"UA-1429675-6"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.online-tech-tips.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='//cdn.snigelweb.com/sncmp/latest/sncmp_stub.min.js?ver=5.5.2' id='sncmp-stub-js'></script>

<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"how_to_make_a_booklet_in_word"}};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.online-tech-tips.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.online-tech-tips.com/wp-json/wp/v2/posts/75436" /><link rel='prev' title='6 Best Animated Weather Apps for Android or iPhone' href='https://www.online-tech-tips.com/smartphones/6-best-animated-weather-apps-for-android-or-iphone/' />
<link rel="canonical" href="https://www.online-tech-tips.com/ms-office-tips/how-to-make-a-booklet-in-word/" />
<link rel='shortlink' href='https://www.online-tech-tips.com/?p=75436' />
<link rel="alternate" type="application/json+oembed" href="https://www.online-tech-tips.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.online-tech-tips.com%2Fms-office-tips%2Fhow-to-make-a-booklet-in-word%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.online-tech-tips.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.online-tech-tips.com%2Fms-office-tips%2Fhow-to-make-a-booklet-in-word%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="How to Make a Booklet in Word" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image.jpg.optimal.jpg" />
<meta property="og:url" name="og:url" content="https://www.online-tech-tips.com/ms-office-tips/how-to-make-a-booklet-in-word/" />
<meta property="og:description" name="og:description" content="Microsoft Word is essential for anyone who does any sort of work with documents. Word&#039;s been around for so long, it&#039;s impossible to imagine doing office, school, or any other [...]" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="Online Tech Tips" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="MS Office Tips" />
<meta property="article:published_time" name="article:published_time" content="2021-02-18T18:00:59-05:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-02-18T10:55:45-05:00" />
<meta property="article:author" name="article:author" content="https://www.online-tech-tips.com/author/azhukova/" />
<!-- DISQUS UPDATE !-->
		        <script type="text/javascript">
			        if (!window.disqus_config) {
				        window.disqus_config = {
					        call: function(that) {
						        that.callbacks.onNewComment = [
							        function(comment) {
							            jQuery.post("/wp-admin/admin-ajax.php?action=comment_webhook", {
							            	commentId: comment.id,
							            	postId:    jQuery('div.post').attr('id').replace(/post-/, "")
							            }, function(result){
							                console.log("DISQUS API comment webhook response", result);
							            });
							        }
							    ];
					        }
				        }

				        console.log("DISQUS update integrated");
			        } else {
				        console.log("DISQUS update is not integrated");
				    }
		        </script>
	<link rel='dns-prefetch' href='//fonts.gstatic.com' />
	<link rel='preconnect' href='//fonts.gstatic.com' />
	<link rel='dns-prefetch' href='//secure.gravatar.com' />
	<link rel='preconnect' href='//secure.gravatar.com' />
	<link rel='dns-prefetch' href='//www.google-analytics.com' />
	<link rel='preconnect' href='//www.google-analytics.com' />
	<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
	<link rel='preconnect' href='//pagead2.googlesyndication.com' />
	<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
	<link rel='preconnect' href='//tpc.googlesyndication.com' />
	<link rel='dns-prefetch' href='//www.googletagservices.com' />
	<link rel='preconnect' href='//www.googletagservices.com' />
	<link rel='dns-prefetch' href='//www.google-analytics.com' />
	<link rel='preconnect' href='//www.google-analytics.com' />
	<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
	<link rel='preconnect' href='//stats.g.doubleclick.net' />
	<link rel="amphtml" href="https://www.online-tech-tips.com/ms-office-tips/how-to-make-a-booklet-in-word/amp/">


	<script>
	if (typeof __cmp !== "undefined") {
		__cmp('setLogo', "//online-tech-tips.com/wp-content/themes/ott/images/ott-banner.png", function(result){});
		__cmp('setPrivacyPolicy', "//online-tech-tips.com/privacy-policy", function(result){});
	}
	</script>
	<script async type="text/javascript" src="//cdn.snigelweb.com/pub/online-tech-tips.com/20200525/snhb-online-tech-tips.com.min.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		adsbygoogle = window.adsbygoogle || [];
		adsbygoogle.pauseAdRequests=1;

		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: 'ca-pub-1045480802991839',
	    enable_page_level_ads: true
	  });
	</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-75436 single-format-standard et_bloom ms-office-tips no-ie" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">


<header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="header-container">
        <div class="logo">
            <a href="https://www.online-tech-tips.com/" title="Online Tech Tips">
                Online Tech Tips            </a>
        </div>
        <button class="search-toggle icon-search">
            <svg style="width: 28px; height: 27px; fill: #535151;">
                <use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-search"></use>
            </svg>
            <span class="screen-reader-text">Search</span>
        </button>
        <button class="menu-toggle icon-reorder">
            <svg style="width: 28px; height: 28px; fill: #535151;">
                <use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-bars"></use>
            </svg>
            <span class="screen-reader-text">Menu</span>
        </button>
        <nav class="nav-primary"><ul id="menu-categories" class="menu menu-primary menu-wrap"><li id="menu-item-55430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55430"><a>Windows</a>
<ul class="sub-menu">
	<li id="menu-item-58235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58235"><a href="https://www.online-tech-tips.com/category/windows-10/">Windows 10</a></li>
	<li id="menu-item-55435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55435"><a href="https://www.online-tech-tips.com/category/windows-8/">Windows 8</a></li>
	<li id="menu-item-55434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55434"><a href="https://www.online-tech-tips.com/category/windows-7/">Windows 7</a></li>
	<li id="menu-item-55436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55436"><a href="https://www.online-tech-tips.com/category/windows-vista/">Windows Vista</a></li>
	<li id="menu-item-55437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55437"><a href="https://www.online-tech-tips.com/category/windows-xp/">Windows XP</a></li>
</ul>
</li>
<li id="menu-item-55431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55431"><a>Tips</a>
<ul class="sub-menu">
	<li id="menu-item-55438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55438"><a href="https://www.online-tech-tips.com/category/computer-tips/">Computer Tips</a></li>
	<li id="menu-item-55439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55439"><a href="https://www.online-tech-tips.com/category/google-softwaretips/">Google Tips</a></li>
	<li id="menu-item-55440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55440"><a href="https://www.online-tech-tips.com/category/internet-explorer-tips/">Internet Explorer Tips</a></li>
	<li id="menu-item-55442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55442"><a href="https://www.online-tech-tips.com/category/ms-office-tips/">MS Office Tips</a></li>
	<li id="menu-item-55441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55441"><a href="https://www.online-tech-tips.com/category/mac-os-x/">Mac OS X</a></li>
	<li id="menu-item-61717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61717"><a href="https://www.online-tech-tips.com/category/smart-home/">Smart Home</a></li>
	<li id="menu-item-55443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55443"><a href="https://www.online-tech-tips.com/category/web-site-tips/">Web Site Tips</a></li>
</ul>
</li>
<li id="menu-item-55432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55432"><a>Software</a>
<ul class="sub-menu">
	<li id="menu-item-55444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55444"><a href="https://www.online-tech-tips.com/category/software-reviews/">Reviews</a></li>
	<li id="menu-item-55445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55445"><a href="https://www.online-tech-tips.com/category/free-software-downloads/">Free Downloads</a></li>
</ul>
</li>
<li id="menu-item-55433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55433"><a>Other</a>
<ul class="sub-menu">
	<li id="menu-item-55446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55446"><a href="https://www.online-tech-tips.com/category/cool-websites/">Cool Websites</a></li>
	<li id="menu-item-55448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55448"><a href="https://www.online-tech-tips.com/category/gadgets/">Gadgets</a></li>
	<li id="menu-item-55449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55449"><a href="https://www.online-tech-tips.com/category/smartphones/">Smartphones</a></li>
	<li id="menu-item-55447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55447"><a href="https://www.online-tech-tips.com/category/fun-stuff/">Fun Stuff</a></li>
	<li id="menu-item-63297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63297"><a href="https://www.online-tech-tips.com/category/gaming/">Gaming</a></li>
</ul>
</li>
<li id="menu-item-69766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69766"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/onlinetechtips">Youtube</a></li>
</ul></nav>        <button class="hamburger-toggle-wrap menu-toggle icon-reorder">
            <svg style="width: 24px; height: 23px; fill: #535151;">
                <use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-bars"></use>
            </svg>
            <span class="hamburger-toggle screen-reader-text">Secondary Menu</span>
        </button>
        <button class="search-toggle-desktop icon-search">
            <svg style="width: 22px; height: 22px; fill: #535151;">
                <use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-search"></use>
            </svg>
            <span class="screen-reader-text">Search</span>
        </button>
        <div class="search-primary hidden"><form class="search-form" method="get" id="cse-search-box" action="https://www.online-tech-tips.com" role="search"><input type="hidden" name="s" id="forcesearch" /><input type="search" name="q" id="txtGoogleSearch" placeholder="Search this website" autocomplete="off" value="" /><button type="submit" aria-label="Search">Go</button></form></div>
        <nav id="hamburger" class="hamburger hidden"><div id="hamburger_col1" class="menu-hamburger1-container"><ul id="menu-hamburger1" class="menu"><li id="menu-item-69736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69736"><a href="https://www.online-tech-tips.com/category/computer-tips/">Computer Tips</a></li>
<li id="menu-item-69737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69737"><a href="https://www.online-tech-tips.com/category/cool-websites/">Cool Websites</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://www.online-tech-tips.com/category/smartphones/">Smartphones</a></li>
<li id="menu-item-69739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69739"><a href="https://www.online-tech-tips.com/category/software-reviews/">Software Reviews</a></li>
<li id="menu-item-69740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69740"><a href="https://www.online-tech-tips.com/category/ms-office-tips/">MS Office Tips</a></li>
</ul></div> <div id="hamburger_col2" class="menu-hamburger2-container"><ul id="menu-hamburger2" class="menu"><li id="menu-item-69741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69741"><a href="https://www.online-tech-tips.com/category/google-softwaretips/">Google Tips</a></li>
<li id="menu-item-69742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69742"><a href="https://www.online-tech-tips.com/category/gaming/">Gaming</a></li>
<li id="menu-item-69743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69743"><a href="https://www.online-tech-tips.com/category/windows-10/">Windows 10</a></li>
<li id="menu-item-69744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69744"><a href="https://www.online-tech-tips.com/category/gadgets/">Gadgets</a></li>
<li id="menu-item-69745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69745"><a href="https://www.online-tech-tips.com/category/smart-home/">Smart Home</a></li>
</ul></div> <div id="hamburger_col3" class="menu-hamburger3-container"><ul id="menu-hamburger3" class="menu"><li id="menu-item-69746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69746"><a href="#">Our Network</a>
<ul class="sub-menu">
	<li id="menu-item-69747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69747"><a href="https://helpdeskgeek.com/">Help Desk Geek</a></li>
	<li id="menu-item-69748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69748"><a href="https://www.switchingtomac.com/">Switching to Mac</a></li>
	<li id="menu-item-69749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69749"><a href="https://thebackroomtech.com/">The Back Room Tech</a></li>
	<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69750"><a href="https://akinternetconsulting.com/">AK Internet Consulting, Inc.</a></li>
</ul>
</li>
</ul></div> <div id="hamburger_col4" class="menu-hamburger4-container"><ul id="menu-hamburger4" class="menu"><li id="menu-item-69751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69751"><a href="https://www.online-tech-tips.com/about/">About Online Tech Tips</a></li>
<li id="menu-item-69752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69752"><a href="https://www.online-tech-tips.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-69753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69753"><a href="https://www.youtube.com/user/onlinetechtips">OTT YouTube Channel</a></li>
</ul></div></nav>    </div>
</header>
<div class="scroll-nav">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="site logo" data-lazy-src="https://www.online-tech-tips.com/wp-content/themes/ott/images/header-logo.png" /><noscript><img src="https://www.online-tech-tips.com/wp-content/themes/ott/images/header-logo.png" alt="site logo" /></noscript>
</div>
<div class="site-container">
    <div class="entry-header">
	<h1 class="entry-title" itemprop="headline">How to Make a Booklet in Word</h1>

	  <div class="akic-authorheader">
    <div class="avatar-img">
      <img alt='Author avatar' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=48&#038;d=mm&#038;r=g"/><noscript><img alt='Author avatar' src='https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>    </div>
    <div class="akic-byline">
      <span class="akic-no-mobile-written-by">Written </span>by: <span itemprop="author" itemscope itemtype="https://schema.org/Person" class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
        <a href="https://www.online-tech-tips.com/author/azhukova/" itemprop="url"><span itemprop="name">Anya Zhukova</span></a>      </span>
                  <br/>
      <span class="akic-no-mobile-posted-on">Posted on: </span><time class="entry-published updated" datetime="2021-02-18T18:00:59-05:00" itemprop="datePublished" title="Thursday, February 18, 2021, 6:00 pm">February 18th, 2021</time>
      <span class="category">in: <a href="https://www.online-tech-tips.com/category/ms-office-tips/" rel="category tag">MS Office Tips</a></span>
    </div>
  </div>
</div>
    <div id="content-wrap" class="content-wrap wrap">

<main id="content" class="content" role="main">

			
			<div id="post-75436" class="post-75436 post type-post status-publish format-standard has-post-thumbnail category-ms-office-tips ms-office-tips" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<div class="entry-content" itemprop="articleBody">
					<div class="post-ad-top adsense-block" id="adsense-block-6">		<div class="adsense-block-wrap" style="width: 336px;">
			<div class="ads-block">
				<ins class="adsbygoogle adsense-block-6"
					style="display:block"
					data-ad-client="ca-pub-1045480802991839"
					data-ad-slot="2064213898"
					data-ad-format="rectangle">
				</ins>
			</div>
		</div>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>					<div class="KonaBody">
<p>Microsoft Word is essential for anyone who does any sort of work with documents. Word&#8217;s been around for so long, it&#8217;s impossible to imagine doing office, school, or any other type of digital work without it.&nbsp;</p>



<p>While most users use only the most basic features that Microsoft Word offers, they don&#8217;t realize the capabilities they&#8217;re missing out on. Aside from being able to open, view, and edit documents, Word gives you an ability to <a href="https://www.online-tech-tips.com/ms-office-tips/how-to-create-a-greeting-card-with-ms-word/" target="_blank" rel="noreferrer noopener">design greeting cards</a>, <a href="https://www.online-tech-tips.com/computer-tips/free-barcode-generator/" target="_blank" rel="noreferrer noopener">create barcodes</a>, and make your own booklets among many other things. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" alt="" class="wp-image-75437" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-300x176.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-610x359.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-80x47.jpg.optimal.jpg 80w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="400" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image.jpg.optimal.jpg" alt="" class="wp-image-75437" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-300x176.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-610x359.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-80x47.jpg.optimal.jpg 80w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<p>So, let’s make a booklet in Microsoft Word, both manually and using one of the built-in templates.&nbsp;</p>



<p><strong>Note:</strong> The screenshots are from Microsoft Word for macOS.</p>



<h2>How to Make a Booklet Using a Word Template</h2>



<p>Using <a href="https://www.online-tech-tips.com/software-reviews/15-best-meeting-minutes-templates-to-save-time/" target="_blank" rel="noreferrer noopener">Microsoft Word templates can save you time</a> and effort when working on your documents. Whether you&#8217;re making a booklet for your school project, or for a popular event in town, you can find the right template in <a href="https://templates.office.com/" target="_blank" rel="noreferrer noopener">Word&#8217;s free templates collection</a> so that you don&#8217;t have to start from scratch.</p>



<p>To make a booklet using Microsoft Word&#8217;s templates, follow the steps below.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id='snhb-In_content_1-0'></div></div>




<ol><li>Open a new Microsoft Word document.</li><li>From Word&#8217;s menu, select <strong>File</strong> &gt; <strong>New from Template</strong>.&nbsp;</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="915" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20915'%3E%3C/svg%3E" alt="" class="wp-image-75438" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template-223x300.jpg.optimal.jpg 223w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template-610x821.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template-37x50.jpg.optimal.jpg 37w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="915" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template.jpg.optimal.jpg" alt="" class="wp-image-75438" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template-223x300.jpg.optimal.jpg 223w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template-610x821.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/01_word-file_new-from-template-37x50.jpg.optimal.jpg 37w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<ol start="3"><li>In the Word Document Gallery window you&#8217;ll see a standard selection of the most common templates.&nbsp;</li><li>Find the <strong>search bar</strong> in the top-right corner of the window, and type <strong>booklet</strong> to search the templates. You can also use different keywords, like <strong>event</strong> or <strong>school project </strong>to look through other themed templates that might suit your needs better.</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="259" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20259'%3E%3C/svg%3E" alt="" class="wp-image-75439" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery.png 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery-300x114.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery-610x232.png 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery-80x30.png 80w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery.png" /><noscript><img loading="lazy" width="680" height="259" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery.png" alt="" class="wp-image-75439" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery.png 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery-300x114.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery-610x232.png 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/02_word-document-gallery-80x30.png 80w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<ol start="5"><li>When you find the template you want to use, select <strong>Create</strong> (or <strong>Choose</strong> if you&#8217;re using an older version of Word).&nbsp;&nbsp;</li><li>Word will then download your template and you can start working on your booklet.</li><li>After you finish, select <strong>File</strong> &gt; <strong>Save As</strong> to save your booklet.&nbsp;</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="956" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20956'%3E%3C/svg%3E" alt="" class="wp-image-75440" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as-213x300.jpg.optimal.jpg 213w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as-610x858.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as-36x50.jpg.optimal.jpg 36w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="956" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as.jpg.optimal.jpg" alt="" class="wp-image-75440" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as-213x300.jpg.optimal.jpg 213w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as-610x858.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/03_file_save-as-36x50.jpg.optimal.jpg 36w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<p>You can customize the selected template right inside the Word document before you start working on your booklet to fit your needs better.&nbsp;</p>



<h2>How to Make a Booklet in Word Manually</h2>



<p>If you don&#8217;t find the right template, you can create a booklet in Word from scratch using the special booklet page settings &#8211; the Book Fold layout. This layout allows you to easily create and print a booklet ready for folding or binding.&nbsp;</p>



<p>To make a booklet in Word manually, follow the steps below.</p>



<ol><li>Open a new Microsoft Word document.</li><li>Select the page <strong>Layout </strong>tab.&nbsp;</li><li>Select the little arrow icon at the bottom-right corner of the tab to open the <strong>Page Setup</strong> window.</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20211'%3E%3C/svg%3E" alt="" class="wp-image-75441" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout-300x93.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout-610x189.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout-80x25.jpg.optimal.jpg 80w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="211" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout.jpg.optimal.jpg" alt="" class="wp-image-75441" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout-300x93.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout-610x189.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/04_word_page-layout-80x25.jpg.optimal.jpg 80w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<ol start="4"><li>In the Page Setup window, follow the path <strong>Margins</strong> &gt; <strong>Multiple pages </strong>&gt; <strong>Book fold</strong>.&nbsp;</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="904" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20904'%3E%3C/svg%3E" alt="" class="wp-image-75442" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold-226x300.jpg.optimal.jpg 226w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold-610x811.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold-38x50.jpg.optimal.jpg 38w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="904" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold.jpg.optimal.jpg" alt="" class="wp-image-75442" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold-226x300.jpg.optimal.jpg 226w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold-610x811.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/05_margins_book-fold-38x50.jpg.optimal.jpg 38w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<ol start="5"><li>Change the page <strong>Orientation</strong> to <strong>Landscape</strong> if it didn&#8217;t change automatically.&nbsp;</li><li>Under <strong>Margins</strong>, you can also set up the right value of <strong>Gutter</strong> &#8211; the amount of space that you want to leave for binding.&nbsp;</li><li>Open the <strong>Paper</strong> tab and select <strong>Paper size</strong> if you want to change the size of your booklet. Note that the physical size of your booklet is half of the paper size that you set up.&nbsp;</li><li>Under the Layout tab, you can edit your booklet&#8217;s appearance further. For example, you can add borders to every page by following the path <strong>Page Setup</strong> &gt; <strong>Layout </strong>&gt; <strong>Borders</strong>.&nbsp;</li><li>When you&#8217;re happy with all of the measurements, select <strong>Ok</strong>. If you decided to do the formatting after adding the content to your booklet, you should see the text formatted automatically.&nbsp;</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="757" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20757'%3E%3C/svg%3E" alt="" class="wp-image-75443" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet-269x300.jpg.optimal.jpg 269w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet-610x679.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet-45x50.jpg.optimal.jpg 45w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="757" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet.jpg.optimal.jpg" alt="" class="wp-image-75443" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet-269x300.jpg.optimal.jpg 269w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet-610x679.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/06_margins_sheets-per-booklet-45x50.jpg.optimal.jpg 45w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<p>If when you finish adding content to your booklet, you see that the document is too long, you can split it into multiple booklets and then bind them together after printing. You can select how many pages to print per booklet under <strong>Margins</strong> &gt; <strong>Pages</strong> &gt; <strong>Sheets per booklet</strong>.&nbsp;</p>



<h2>How to Print a Booklet in Word</h2>



<p>If you used one of Word&#8217;s free templates for creating a booklet, printing it out is extremely easy. Booklet templates are designed to make sure the page orientation is correct when you print them on both sides of the paper. All you have to do to print your booklet is to select <strong>File</strong> &gt; <strong>Print</strong>.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="662" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20662%201024'%3E%3C/svg%3E" alt="" class="wp-image-75444" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-662x1024.jpg.optimal.jpg 662w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-194x300.jpg.optimal.jpg 194w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-610x944.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-32x50.jpg.optimal.jpg 32w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print.jpg.optimal.jpg 680w" data-lazy-sizes="(max-width: 662px) 100vw, 662px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-662x1024.jpg.optimal.jpg" /><noscript><img loading="lazy" width="662" height="1024" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-662x1024.jpg.optimal.jpg" alt="" class="wp-image-75444" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-662x1024.jpg.optimal.jpg 662w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-194x300.jpg.optimal.jpg 194w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-610x944.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print-32x50.jpg.optimal.jpg 32w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/07_file_print.jpg.optimal.jpg 680w" sizes="(max-width: 662px) 100vw, 662px" /></noscript></figure></div>



<p>If you choose to make your booklet manually from scratch, you need to check the print settings in advance to make sure you print on both sides of the paper and flip it correctly to keep the right page orientation.&nbsp;</p>



<p>After you select <strong>File</strong> &gt; <strong>Print</strong>, check if your printer supports automatic printing on both sides. In that case, under <strong>Settings</strong> select <strong>Print on Both Sides</strong>. Then select <strong>Flip pages on short edge</strong> to make sure you don&#8217;t print the second side of each page upside down.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="680" height="449" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20449'%3E%3C/svg%3E" alt="" class="wp-image-75445" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-300x198.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-610x403.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-76x50.jpg.optimal.jpg 76w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-384x254.jpg.optimal.jpg 384w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-130x85.jpg.optimal.jpg 130w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings.jpg.optimal.jpg" /><noscript><img loading="lazy" width="680" height="449" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings.jpg.optimal.jpg" alt="" class="wp-image-75445" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings.jpg.optimal.jpg 680w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-300x198.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-610x403.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-76x50.jpg.optimal.jpg 76w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-384x254.jpg.optimal.jpg 384w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/08_print-settings-130x85.jpg.optimal.jpg 130w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></figure></div>



<p>If your printer doesn&#8217;t support automatic printing on both sides, select <strong>Manually Print on Both Sides</strong> and put the pages back into the printer manually when needed. In this case you&#8217;ll have to flip the sheets on the short edge yourself to keep the right page orientation.&nbsp;</p>



<h2>Make Your Own Booklets in Word from Scratch</h2>



<p>When you know your way around Microsoft Word, you can truly get creative with it and use the software to do more than just open and edit text documents. Aside from making your own greeting cards and booklets, you can also <a href="https://helpdeskgeek.com/office-tips/how-to-draw-in-microsoft-word/" target="_blank" rel="noreferrer noopener">use Word to practice drawing</a> and improving your artistic skills. </p>



<p>Have you ever used Word for creating booklets before? Which method did you use? Share your Microsoft Word knowledge with us in the comments below.&nbsp;</p>
<span class="et_bloom_bottom_trigger"></span><!-- AI CONTENT END 1 -->
</div>
				</div>

				<div class="entry-footer">

	<div class="aboveauthorbox">
		<div id='snhb-In_content_2-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f4e84-158' style='display: none !important'></span>
	</div>

	<div class="authorbox">
		<div class="authoravatar">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=96&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96183aa97d29bf8db51d9fd2e7d0b81f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript>		</div>
		<div class="authorpostinfo">
			<div itemprop="description">
				<p>Anya is a freelance technology writer. Originally from Russia, she is currently a full-time Remote Worker and Digital Nomad. With a background in Journalism, Language Studies, and Technical Translation, Anya couldn't imagine her life and work without using modern technology on a daily basis. Always looking out for new ways to make her life and location-independent lifestyle easier, she hopes to share her experiences as a tech- and internet-addict through her writing. <a href='https://www.online-tech-tips.com/author/azhukova/'>Read Anya's Full Bio</a></p>
			</div>
		</div>
	</div>
</div>

			</div>

		
	
	
	<div class="related-posts">
	<h4 id="related">Read More Posts:</h4>
	<div class="related-posts-flex">
								<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/web-site-tips/wix-vs-squarespace-which-is-the-better-web-design-tool/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/10/squarespace-vs-wix-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/10/squarespace-vs-wix-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/10/squarespace-vs-wix-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/10/squarespace-vs-wix-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/10/squarespace-vs-wix-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/10/squarespace-vs-wix-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/web-site-tips/wix-vs-squarespace-which-is-the-better-web-design-tool/" rel="bookmark">Wix Vs Squarespace: Which is the Better Web Design Tool?</a>
					</span>
				</div>
							<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/computer-tips/create-a-smarter-linkedin-resume-7-tips-tricks/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/09/Featured-Image-2-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2020/09/Featured-Image-2-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/09/Featured-Image-2-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2020/09/Featured-Image-2-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/09/Featured-Image-2-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2020/09/Featured-Image-2-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/computer-tips/create-a-smarter-linkedin-resume-7-tips-tricks/" rel="bookmark">Create a Smarter LinkedIn Resume: 7 Tips &#038; Tricks</a>
					</span>
				</div>
							<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/google-softwaretips/how-to-transfer-files-from-one-google-drive-account-to-another/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/06/google-drive-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/06/google-drive-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/06/google-drive-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/06/google-drive-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/06/google-drive-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/06/google-drive-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/google-softwaretips/how-to-transfer-files-from-one-google-drive-account-to-another/" rel="bookmark">How To Transfer Files From One Google Drive Account To Another</a>
					</span>
				</div>
							<div class="related-thumbnails-horizontal">
					<a class="related-thumbnail item-image" href="https://www.online-tech-tips.com/smartphones/top-android-q-features-to-look-forward-to/" rel="bookmark">
						<img width="140" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2085'%3E%3C/svg%3E" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/07/android-q-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/07/android-q-70x43.png 70w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/07/android-q-140x85.png" /><noscript><img width="140" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/07/android-q-140x85.png" class="attachment-pop-posts-thumb size-pop-posts-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/07/android-q-140x85.png 140w, https://www.online-tech-tips.com/wp-content/uploads/2019/07/android-q-70x43.png 70w" sizes="(max-width: 140px) 100vw, 140px" /></noscript>					</a>
					<span>
						<a class="related-thumbnail item-title" href="https://www.online-tech-tips.com/smartphones/top-android-q-features-to-look-forward-to/" rel="bookmark">Top Android Q Features to Look Forward To</a>
					</span>
				</div>
					</div>
</div>

	
	<section id="comments" class="comments-area comment-block">

		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ms-office-tips/how-to-make-a-booklet-in-word/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.online-tech-tips.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</section><!-- #comments -->


	<div class="ott-in-content-bottom" style="text-align:center;">
		<div id='snhb-In_content_3-0' class='adsense-block'></div>
		<span class='bt-uid-tg' data-uid='5bdc7f7467-158' style='display: none !important'></span>
	</div>

</main> <!-- End content -->

<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div class="widget social-signup" id="social-signup-4"><h4 class="widgettitle">Daily Email Newsletter</h4>		<!-- Begin Mailchimp Signup Form -->
		<div id="mc_embed_signup" class="sidebar-signup-form">
			<form action="https://online-tech-tips.us7.list-manage.com/subscribe/post?u=cea4775e8e99a3e05dd31829e&amp;id=15faf51d16" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
			    	<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email sideform-email" id="mce-EMAIL" placeholder="Enter your email and hit enter">
						<input class="sideform-submit" type="submit" value="&#9658;" name="subscribe" id="mc-embedded-subscribe">
					</div>

					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cea4775e8e99a3e05dd31829e_15faf51d16" tabindex="-1" value=""></div>
			    </div>
			</form>
		</div>
		<!--End mc_embed_signup-->
		<div class="social-links"><span class="social-icon"><a target="blank" rel="nofollow" class="icon-youtube" href="https://www.youtube.com/user/onlinetechtips"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg?t=1#icon-youtube"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-twitter" href="https://twitter.com/ott_akic"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-twitter"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-insta" href="https://www.instagram.com/ott_akic"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg?t=1#icon-instagram"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-facebook" href="https://www.facebook.com/onlinetechtips"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-facebook"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-linkedin" href="https://www.linkedin.com/company/onlinetechtips"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-linkedin"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-envelope" href="mailto:ak&#105;&#115;h&#111;r&#101;&#64;&#111;n&#108;&#105;&#110;&#101;-t&#101;c&#104;-t&#105;&#112;&#115;&#46;&#99;om"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-email"></use></svg></a></span><span class="social-icon"><a target="blank" class="icon-rss" href="https://www.online-tech-tips.com/feed/"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-rss"></use></svg></a></span></div></div><div class="widget widget_text" id="text-5">			<div class="textwidget"><div id='snhb-sidebar_1-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f10b5-158' style='display: none !important'></span> </div>
		</div><div class="widget featured-posts widget-post-list" id="featured-posts-3"><h4 class="widgettitle">Featured Posts</h4><ul><li><a class="item-image" href="https://www.online-tech-tips.com/cool-websites/how-to-view-your-credit-report-and-credit-score-for-free/" rel="bookmark" title="How to View Your Credit Report and Credit Score for Free"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2017/09/credit-karma-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/cool-websites/how-to-view-your-credit-report-and-credit-score-for-free/" rel="bookmark" title="How to View Your Credit Report and Credit Score for Free">How to View Your Credit Report and Credit Score for Free</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/mac-os-x/7-os-x-tip-for-windows-users/" rel="bookmark" title="7 OS X Tips for Windows Users"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-384x254.png 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-130x85.png 130w, https://www.online-tech-tips.com/wp-content/uploads/2013/04/secondary-click-mac-384x254.png 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/mac-os-x/7-os-x-tip-for-windows-users/" rel="bookmark" title="7 OS X Tips for Windows Users">7 OS X Tips for Windows Users</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/computer-tips/check-vpn-connection-actually-encrypted/" rel="bookmark" title="How to Check if Your VPN Connection is Actually Encrypted"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/04/cocoapacketanalyzer-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/computer-tips/check-vpn-connection-actually-encrypted/" rel="bookmark" title="How to Check if Your VPN Connection is Actually Encrypted">How to Check if Your VPN Connection is Actually Encrypted</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/smartphones/best-free-apps-new-iphone/" rel="bookmark" title="The Best Free Apps for a New iPhone"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/03/iphone-maps-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/smartphones/best-free-apps-new-iphone/" rel="bookmark" title="The Best Free Apps for a New iPhone">The Best Free Apps for a New iPhone</a></li></ul></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div id='snhb-sidebar_2-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f20d2-158' style='display: none !important'></span> </div>
		</div><div class="widget recent-posts widget-post-list" id="recent-posts-4"><h4 class="widgettitle">Recent Posts</h4><ul><li><a class="item-image" href="https://www.online-tech-tips.com/ms-office-tips/how-to-make-a-booklet-in-word/" rel="bookmark" title="How to Make a Booklet in Word"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/Featured-Image-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/ms-office-tips/how-to-make-a-booklet-in-word/" rel="bookmark" title="How to Make a Booklet in Word">How to Make a Booklet in Word</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/smartphones/6-best-animated-weather-apps-for-android-or-iphone/" rel="bookmark" title="6 Best Animated Weather Apps for Android or iPhone"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-300x193.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-610x393.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-78x50.jpg.optimal.jpg 78w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-384x254.jpg.optimal.jpg 384w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image.jpg.optimal.jpg 680w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-300x193.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-610x393.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-78x50.jpg.optimal.jpg 78w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image-384x254.jpg.optimal.jpg 384w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-animated-weather-apps-for-android-or-iphone-featured-image.jpg.optimal.jpg 680w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/smartphones/6-best-animated-weather-apps-for-android-or-iphone/" rel="bookmark" title="6 Best Animated Weather Apps for Android or iPhone">6 Best Animated Weather Apps for Android or iPhone</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/computer-tips/how-to-mute-someone-on-discord/" rel="bookmark" title="How to Mute Someone on Discord"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-130x85.jpeg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-75x50.jpeg 75w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-384x254.jpeg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-130x85.jpeg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-130x85.jpeg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-130x85.jpeg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-75x50.jpeg 75w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/discord-1-384x254.jpeg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/computer-tips/how-to-mute-someone-on-discord/" rel="bookmark" title="How to Mute Someone on Discord">How to Mute Someone on Discord</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/gadgets/16-best-smartphone-accessories-for-traveling/" rel="bookmark" title="16 Best Smartphone Accessories for Traveling"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-300x193.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-610x393.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-78x50.jpg.optimal.jpg 78w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-384x254.jpg.optimal.jpg 384w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image.jpg.optimal.jpg 680w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-300x193.jpg.optimal.jpg 300w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-610x393.jpg.optimal.jpg 610w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-78x50.jpg.optimal.jpg 78w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image-384x254.jpg.optimal.jpg 384w, https://www.online-tech-tips.com/wp-content/uploads/2021/02/00-best-smartphone-accessories-for-traveling-featured-image.jpg.optimal.jpg 680w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/gadgets/16-best-smartphone-accessories-for-traveling/" rel="bookmark" title="16 Best Smartphone Accessories for Traveling">16 Best Smartphone Accessories for Traveling</a></li></ul></div><div class="widget posts-random widget-post-list" id="posts-random-2"><h4 class="widgettitle">Random Posts</h4><ul><li><a class="item-image" href="https://www.online-tech-tips.com/smartphones/how-to-configure-do-not-disturb-settings-on-android/" rel="bookmark" title="How to Configure Do Not Disturb Settings on Android"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/05/dnd-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/05/dnd-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/05/dnd-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2019/05/dnd-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/05/dnd-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2019/05/dnd-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/smartphones/how-to-configure-do-not-disturb-settings-on-android/" rel="bookmark" title="How to Configure Do Not Disturb Settings on Android">How to Configure Do Not Disturb Settings on Android</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/ms-office-tips/remove-picture-background/" rel="bookmark" title="How to Remove an Image Background"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2009/06/keep-area-background-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2009/06/keep-area-background-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2009/06/keep-area-background-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2009/06/keep-area-background-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2009/06/keep-area-background-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2009/06/keep-area-background-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/ms-office-tips/remove-picture-background/" rel="bookmark" title="How to Remove an Image Background">How to Remove an Image Background</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/computer-tips/troubleshoot-keyboard-and-mouse-not-working-in-windows/" rel="bookmark" title="Troubleshoot Keyboard and Mouse Not Working in Windows"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-75x50.jpg.optimal.jpg 75w, https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-75x50.jpg.optimal.jpg 75w, https://www.online-tech-tips.com/wp-content/uploads/2014/08/ps2-ports-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/computer-tips/troubleshoot-keyboard-and-mouse-not-working-in-windows/" rel="bookmark" title="Troubleshoot Keyboard and Mouse Not Working in Windows">Troubleshoot Keyboard and Mouse Not Working in Windows</a></li><li><a class="item-image" href="https://www.online-tech-tips.com/cool-websites/8-political-subreddits-for-calm-political-debate/" rel="bookmark" title="8 Political Subreddits for Calm Political Debate"><img width="130" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2085'%3E%3C/svg%3E" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/10/Reddit-Debate-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/10/Reddit-Debate-384x254.jpg.optimal.jpg 384w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2020/10/Reddit-Debate-130x85.jpg.optimal.jpg" /><noscript><img width="130" height="85" src="https://www.online-tech-tips.com/wp-content/uploads/2020/10/Reddit-Debate-130x85.jpg.optimal.jpg" class="attachment-side-bar-thumb size-side-bar-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2020/10/Reddit-Debate-130x85.jpg.optimal.jpg 130w, https://www.online-tech-tips.com/wp-content/uploads/2020/10/Reddit-Debate-384x254.jpg.optimal.jpg 384w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a><a class="item-title" href="https://www.online-tech-tips.com/cool-websites/8-political-subreddits-for-calm-political-debate/" rel="bookmark" title="8 Political Subreddits for Calm Political Debate">8 Political Subreddits for Calm Political Debate</a></li></ul></div><div class="widget widget_text" id="text-7">			<div class="textwidget"><div id='snhb-sidebar_3-0' class='adsense-block'></div>
<span class='bt-uid-tg' data-uid='5bdc7f3d68-158' style='display: none !important'></span> </div>
		</div></aside>

	</div> <!-- Ending content-wrap -->
</div> <!-- close site-container -->

	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-widget-row">
			<div class="wrap">
				<div class="footer-widget-block footer-widget-left">
					<div class="widget_text widget widget_custom_html" id="custom_html-3"><h4 class="widgettitle">Our Publishing Family</h4><div class="textwidget custom-html-widget"><div style="color:white">
	Online Tech Tips is part of the AK Internet Consulting publishing family. 
</div>
<div>
	<ul style="padding-top:10px;color:white">
<li style="padding-bottom:3px">
<a href="https://helpdeskgeek.com" target="_blank" rel="nofollow noopener noreferrer" style="color:white">HELP DESK GEEK</a>
</li>
<li style="padding-bottom:3px">
<a href="https://thebackroomtech.com" target="_blank" rel="nofollow noopener noreferrer" style="color:white">THE BACK ROOM TECH</a>
</li>
<li>
<a href="https://www.switchingtomac.com" target="_blank" rel="nofollow noopener noreferrer" style="color:white">SWITCHING TO MAC</a>
</li>
	</ul>
</div></div></div>				</div>

				<div class="footer-widget-block footer-widget-center">
					<div class="widget social-signup" id="social-signup-5"><h4 class="widgettitle">Daily Email Newsletter</h4>		<!-- Begin Mailchimp Signup Form -->
		<div id="mc_embed_signup" class="sidebar-signup-form">
			<form action="https://online-tech-tips.us7.list-manage.com/subscribe/post?u=cea4775e8e99a3e05dd31829e&amp;id=15faf51d16" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			    <div id="mc_embed_signup_scroll">
			    	<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email sideform-email" id="mce-EMAIL" placeholder="Enter your email and hit enter">
						<input class="sideform-submit" type="submit" value="&#9658;" name="subscribe" id="mc-embedded-subscribe">
					</div>

					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cea4775e8e99a3e05dd31829e_15faf51d16" tabindex="-1" value=""></div>
			    </div>
			</form>
		</div>
		<!--End mc_embed_signup-->
		<h4 class="widgettitle">Connect With Us</h4><div class="social-links"><span class="social-icon"><a target="blank" rel="nofollow" class="icon-youtube" href="https://www.youtube.com/user/onlinetechtips"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg?t=1#icon-youtube"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-twitter" href="https://twitter.com/ott_akic"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-twitter"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-insta" href="https://www.instagram.com/ott_akic"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg?t=1#icon-instagram"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-facebook" href="https://www.facebook.com/onlinetechtips"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-facebook"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-linkedin" href="https://www.linkedin.com/company/onlinetechtips"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-linkedin"></use></svg></a></span><span class="social-icon"><a target="blank" rel="nofollow" class="icon-envelope" href="mailto:a&#107;isho&#114;e&#64;online&#45;t&#101;&#99;&#104;&#45;t&#105;ps.&#99;o&#109;"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-email"></use></svg></a></span><span class="social-icon"><a target="blank" class="icon-rss" href="https://www.online-tech-tips.com/feed/"><svg><use xlink:href="/wp-content/themes/akic/images/sprite.svg#icon-rss"></use></svg></a></span></div></div>				</div>

				<div class="footer-widget-block footer-widget-right">
					<div class="widget about-block" id="about-block-2"><h4 class="widgettitle">About Online Tech Tips</h4><p>Welcome to Online Tech Tips – A blog that provide readers with daily computer tutorials, technology news, software reviews, and personal computing tips. My name is Aseem Kishore and I am a full-time professional blogger. I graduated from Emory University with a degree in Computer Science and Mathematics.</p>
<a class="read-more" rel="author" href="https://www.online-tech-tips.com/about/">Read More</a></div>				</div>
			</div>
		</div>

		<div class="footer-info-row">
			<div class="wrap">
				<p><a href="https://www.online-tech-tips.com/">Home</a>
<a href="https://www.online-tech-tips.com/about/">About</a>
<a href="https://www.online-tech-tips.com/contact/">Contact</a>
<a href="https://www.online-tech-tips.com/privacy-policy/">Privacy Policy</a>
</p>
				<p class="copyright">Copyright &copy; 2007-2021 Online Tech Tips.com, LLC All Rights Reserved</p>
			</div>
		</div>

	</footer>

	<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_hide_mobile_optin" data-delay="60" data-cookie_duration="2">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="610" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20610%2080'%3E%3C/svg%3E" class=" et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" data-lazy-srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-610x80.png 610w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-300x39.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-768x100.png 768w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-1024x134.png 1024w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-80x10.png 80w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final.png 1110w" data-lazy-sizes="(max-width: 610px) 100vw, 610px" data-lazy-src="https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-610x80.png" /><noscript><img width="610" height="80" src="https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-610x80.png" class=" et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" srcset="https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-610x80.png 610w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-300x39.png 300w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-768x100.png 768w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-1024x134.png 1024w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final-80x10.png 80w, https://www.online-tech-tips.com/wp-content/uploads/2019/02/OTT-final.png 1110w" sizes="(max-width: 610px) 100vw, 610px" /></noscript>
						<div class="et_bloom_form_text">
						<h2>Subscribe to Online Tech Tips</h2><p>Join 25,000+ others who get daily tips, tricks and shortcuts delivered straight to their inbox. </p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Your email address">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="15faf51d16" data-page_id="75436" data-account="OTTNewsletter" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">Subscribe</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Thanks for subscribing!</h2>
					<div class="et_bloom_form_footer"><p><span style="color: rgba(0, 0, 0, 0.7); font-family: Roboto; font-size: 12px; background-color: #f36e21;">We hate spam too, unsubscribe at any time.</span></p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script src="https://www.online-tech-tips.com/wp-content/cache/autoptimize/js/autoptimize_single_6cd0b691eb2639ba3068b0f1937a32c3.js" type="text/javascript"></script> 
<script type="text/javascript">
(function(){
	function adBlockDetected() {
		console.log('[ADS] Blocked');
	
		var el1 = document.createElement("script");
		el1.src = "https://snigelweb-com.videoplayerhub.com/videoloader.js";
		document.body.appendChild(el1);
	}
	
	function adBlockNotDetected() {
		console.log('[ADS] Active');
	}

	if (typeof window.adblockDetector === 'undefined') {
		adBlockDetected();
	} else {
		window.adblockDetector.init(
			{
				debug: true,
				found: function(){
					adBlockDetected();
				},
				notFound: function(){
					adBlockNotDetected();
				}
			}
		);
	}
}());
</script>

<!--/22152718/online-tech-tips.com//outstream_video-->
<div id='div-gpt-ad-1602599157145-0' style="line-height: 0px; margin-top: -2px;">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602599157145-0'); });
	</script>
</div>

<!--/22152718/online-tech-tips.com//sticky_mobile-->
<div id='snigel_ads-mobile' style="height:50px" class="snigel_ads-mobile-hidden">
	<div id='div-gpt-ad-1602599214857-0' style="text-align: center" class="ads-sticky">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602599214857-0'); });
		</script>
	</div>  
</div><script>
jQuery('#iabconsent').on('click',function(e){
	e.preventDefault();
	if (typeof __cmp !== "undefined") {
		__cmp('showGUI', null, function(result){
			snhb.console.debug("Opening Consent Management Platform...");
		});
	}
});
</script>

<div id="ott_ccpa_output" style="background:rgb(243,110,33);color:white;text-align:center;cursor:pointer;display: none;">Do not share my Personal Information.</div>
<script>
if (typeof __uspapi !== "undefined") {
	__uspapi('setUSPLink', 1, function() {}, "ott_ccpa_output");
}
</script>
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic,greek-ext,greek,vietnamese' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />






<script type='text/javascript' async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='google-adsense-js'></script>

<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.online-tech-tips.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.online-tech-tips.com\/ms-office-tips\/how-to-make-a-booklet-in-word\/","stats_nonce":"02c959e1cc","subscribe_nonce":"3cda769f2a","is_user_logged_in":"not_logged"};
/* ]]> */
</script>


<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script>
<script defer src="https://www.online-tech-tips.com/wp-content/cache/autoptimize/js/autoptimize_802bf41d6e741ab7408251c79a79446c.js"></script></body>
</html>
<!-- google_ad_section_end -->
